Error: *** ln doesn’t support –relative ***

rajeshkumar created the topic: configure: error: *** ln doesn’t support –relative ***

Error while doing ./configure during systemd-217 istall in RHEL 6.5

configure: error: *** ln doesn't support --relative ***

Regards,
Rajesh Kumar
Twitt me @ twitter.com/RajeshKumarIn